Back to overview
Downtime
Infrastructure outage
Sep 21 at 04:31pm CEST
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Identity Provider
Profilbearbeitung (Account)
Resolved
Sep 21 at 04:42pm CEST
Anny EU+ is available again. We are still monitoring the status.
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Identity Provider
Profilbearbeitung (Account)
Created
Sep 21 at 04:31pm CEST
Due to a malfunction at our cloud provider, anny is currently not available. We are currently working with the provider to get all systems back up and running.
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Identity Provider
Profilbearbeitung (Account)