Back to overview
Downtime
Infrastructure outage
Oct 16 at 07:43pm CEST
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Identity Provider
Profilbearbeitung (Account)
Resolved
Oct 16 at 08:15pm CEST
Anny EU+ is available again.
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Identity Provider
Profilbearbeitung (Account)
Created
Oct 16 at 07:43pm CEST
Due to a malfunction at our cloud provider, anny is currently not available. We are currently working with the provider to get all systems back up and running.
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Identity Provider
Profilbearbeitung (Account)