Back to overview
Downtime
Provider outage
Feb 12 at 02:28pm CET
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
Profilbearbeitung (Account)
Resolved
Feb 12 at 02:45pm CET
All systems are again online.
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
Profilbearbeitung (Account)
Created
Feb 12 at 02:28pm CET
Due to a malfunction at our cloud provider, anny is currently not available. We are currently working with the provider to get all systems back up and running.
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
Profilbearbeitung (Account)