Back to overview
Downtime
Provider outage
May 15 at 11:15am CEST
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Resolved
May 15 at 08:23pm CEST
We will mark this incident as resolved since the provider has resolved it.
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Updated
May 15 at 01:33pm CEST
The underling issue has been resolved and anny.eu is again available. We are continuing to monitor for any further issues.
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Created
May 15 at 11:15am CEST
Due to a malfunction at our cloud provider, anny is currently not available. We are currently working with the provider to get all systems back up and running.
Affected services
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API